أبوأصالة

لشبكات الانترنت والواى فاى 00201068450606
 
الرئيسيةس .و .جبحـثقائمة الاعضاءالمجموعاتالتسجيلدخول
01068450606 أبوأصالة لتركيب وصيانة جميع شبكات الانترنت (سلكى - لاسلكى ) تليفون ــــــ 01068450606

شاطر | 
 

 رول تقسيم سرعات الميكروتيك وتجديد الاشتراك

استعرض الموضوع السابق استعرض الموضوع التالي اذهب الى الأسفل 
كاتب الموضوعرسالة
aboasala
Admin


عدد المساهمات : 1833
تاريخ التسجيل : 15/03/2009
العمر : 38

مُساهمةموضوع: رول تقسيم سرعات الميكروتيك وتجديد الاشتراك   الأربعاء 24 يوليو 2013, 9:40 am

خد الكود ده كوبى وضعه فى الميكروتيك فى النيوترمنال

الرمز:
/ip hotspot user profile
set [ find default=yes ] idle-timeout=none keepalive-timeout=2m name=default \
    shared-users=1 status-autorefresh=1m transparent-proxy=no
add advertise=no idle-timeout=none keepalive-timeout=2m name=20 \
    open-status-page=always rate-limit=30k/160k shared-users=1 \
    status-autorefresh=1m transparent-proxy=yes
add advertise=no idle-timeout=none keepalive-timeout=2m name=40 \
    open-status-page=always rate-limit=40k/320k shared-users=1 \
    status-autorefresh=1m transparent-proxy=yes
add advertise=no idle-timeout=none keepalive-timeout=2m name=60 \
    open-status-page=always rate-limit=60k/480k shared-users=1 \
    status-autorefresh=1m transparent-proxy=yes
add advertise=no idle-timeout=none keepalive-timeout=2m name=80 \
    open-status-page=always rate-limit=80k/640k shared-users=1 \
    status-autorefresh=1m transparent-proxy=yes
add advertise=no idle-timeout=none keepalive-timeout=2m name=100 \
    open-status-page=always rate-limit=100k/800k shared-users=1 \
    status-autorefresh=1m transparent-proxy=yes
add advertise=no idle-timeout=none keepalive-timeout=2m name=120 \
    open-status-page=always rate-limit=110k/1024k shared-users=1 \
    status-autorefresh=1m transparent-proxy=yes
add advertise=no idle-timeout=none keepalive-timeout=2m name=150 \
    open-status-page=always rate-limit=150k/1224k shared-users=1 \
    status-autorefresh=1m transparent-proxy=yes
add advertise=yes advertise-interval=30m advertise-timeout=immediately \
    advertise-url=pay.html idle-timeout=none keepalive-timeout=2m name=pay \
    open-status-page=always rate-limit=50k/320k shared-users=1 \
    status-autorefresh=1m transparent-proxy=yes
add advertise=yes advertise-interval=0s advertise-timeout=immediately \
    advertise-url=Suspend.html idle-timeout=none keepalive-timeout=2m name=\
    Suspend open-status-page=always shared-users=1 status-autorefresh=1m \
    transparent-proxy=yes
add advertise=yes advertise-interval=0s advertise-timeout=immediately \
    advertise-url=raghba.html idle-timeout=none keepalive-timeout=2m name=\
    Raghba open-status-page=always shared-users=1 status-autorefresh=1m \
    transparent-proxy=yes
add advertise=no idle-timeout=none keepalive-timeout=2m name=10 \
    open-status-page=always rate-limit=10k/80k shared-users=1 \
    status-autorefresh=1m transparent-proxy=yes


/ip hotspot user profile
add advertise=yes advertise-interval=0s advertise-timeout=immediately \
advertise-url=http://1.2.3.4/hotspot/t.html idle-timeout=2m \
keepalive-timeout=none name=Suspend open-status-page=always rate-limit=\
256k/512k shared-users=3 status-autorefresh=1m transparent-proxy=yes


/ip hotspot user profile
add advertise=yes advertise-interval=0s advertise-timeout=immediately \
advertise-url=http://1.2.3.4/hotspot/t.html idle-timeout=2m \
keepalive-timeout=none name=raghba open-status-page=always rate-limit=\
256k/512k shared-users=3 status-autorefresh=1m transparent-proxy=yes














========================================

شاهدوا كل جديد من خلال موقعنا www.aboasala.hooxs.com


وأذكروا الله كثيرا الا بذكر الله تطمئن القلوب

الرجوع الى أعلى الصفحة اذهب الى الأسفل
معاينة صفحة البيانات الشخصي للعضو http://aboasala.hooxs.com
 
رول تقسيم سرعات الميكروتيك وتجديد الاشتراك
استعرض الموضوع السابق استعرض الموضوع التالي الرجوع الى أعلى الصفحة 
صفحة 1 من اصل 1

صلاحيات هذا المنتدى:لاتستطيع الرد على المواضيع في هذا المنتدى
أبوأصالة  :: منتديات أبوأصالة :: قسم شبكات الانترنت والواى فاى والميكروتيك-
انتقل الى: